Ignorar Navegação
Expandir
Plataforma OFS e a vulnerabilidade ao CVE-2015-7547
Identificação da resposta 8835   |   Revisado 09/10/2018

A plataforma OFS é afetada pela vulnerabilidade ao CVE-2015-7547?

Ambiente:

Se a aplica a todas as versões do Oracle Field Service (OFS)

Problema:

A vulnerabilidade Glib CVE-2015-7547 foi recentemente lançada, por favor nos informe se a plataforma OFS é afetada pela vulnerabilidade ao CVE-2015-7547.

Resolución:

A plataforma do OFS não é afetada pela vulnerabilidade ao CVE-2015-7547.

Para maiores informações, direcionar a CVE-2015-7547 vulnerability.

Línguas disponíveis para esta resposta:

Notificar-me
A página será atualizada no envio. Todas as entrada pendentes serão perdidas.